Can you install the van package?

[]